[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(1/3) Broken dependencies in EPEL - 2011-04-24



======================================================================
The results in this summary consider Test Updates!
======================================================================



======================================================================
Broken packages in fedora-epel-4-i386:

    R2spec-3.0.3-1.el4.noarch-fedora-epel-4-i386  requires  fedora-packager
    R2spec-3.0.3-1.el4.noarch-fedora-epel-4-i386  requires  python-jinja2
    codeblocks-contrib-10.05-1.el4.i386-fedora-epel-4-i386  requires  cppcheck
    dspam-web-3.9.0-8.el4.i386-fedora-epel-4-i386  requires  perl(GD::Graph::lines)
    dspam-web-3.9.0-8.el4.i386-fedora-epel-4-i386  requires  perl(GD::Graph::bars)
    dspam-web-3.9.0-8.el4.i386-fedora-epel-4-i386  requires  perl(GD::Graph::lines3d)
    glpi-mass-ocs-import-1.2.2-1.el4.noarch-fedora-epel-4-i386  requires  glpi >= 0:0.71.5
    glpi-pdf-0.5-1.el4.noarch-fedora-epel-4-i386  requires  glpi >= 0:0.71
    mediawiki114-1.14.1-6.el4.i386-fedora-epel-4-i386  requires  tex(latex)
    mediawiki114-1.14.1-6.el4.i386-fedora-epel-4-i386  requires  php-xml
    mediawiki114-1.14.1-6.el4.i386-fedora-epel-4-i386  requires  tex(dvips)
    mediawiki114-1.14.1-6.el4.i386-fedora-epel-4-i386  requires  php >= 0:5
    mediawiki115-1.15.5-6.el4.i386-fedora-epel-4-i386  requires  tex(latex)
    mediawiki115-1.15.5-6.el4.i386-fedora-epel-4-i386  requires  php-xml
    mediawiki115-1.15.5-6.el4.i386-fedora-epel-4-i386  requires  tex(dvips)
    mediawiki115-1.15.5-6.el4.i386-fedora-epel-4-i386  requires  php >= 0:5
    mediawiki116-1.16.0-6.el4.i386-fedora-epel-4-i386  requires  tex(latex)
    mediawiki116-1.16.0-6.el4.i386-fedora-epel-4-i386  requires  php-xml
    mediawiki116-1.16.0-6.el4.i386-fedora-epel-4-i386  requires  tex(dvips)
    mediawiki116-1.16.0-6.el4.i386-fedora-epel-4-i386  requires  php >= 0:5
    metagoofil-1.4a-5.el4.noarch-fedora-epel-4-i386  requires  python(abi) = 0:2.6
    mock-1.0.1-1.el4.noarch-fedora-epel-4-i386  requires  python >= 0:2.4
    openwsman-ruby-2.2.0-7.el4.i386-fedora-epel-4-i386  requires  ruby(abi) = 0:1.8
    perl-Text-vFile-asData-utils-0.05-3.el4.noarch-fedora-epel-4-i386  requires  perl(File::Slurp)
    roundcubemail-0.1.1-4.el4.noarch-fedora-epel-4-i386  requires  php-pear-DB
    roundcubemail-0.1.1-4.el4.noarch-fedora-epel-4-i386  requires  php-pear-Net-SMTP
    roundcubemail-0.1.1-4.el4.noarch-fedora-epel-4-i386  requires  php-pear-Mail-Mime
    roundcubemail-0.1.1-4.el4.noarch-fedora-epel-4-i386  requires  php-pear-Net-Socket
    roundcubemail-0.1.1-4.el4.noarch-fedora-epel-4-i386  requires  php-pear-Auth-SASL
    xvile-9.8d-3.el4.i386-fedora-epel-4-i386  requires  xorg-x11-fonts-misc
    xvile-9.8d-3.el4.i386-fedora-epel-4-i386  requires  Excluding Packages in global exclude list
    xvile-9.8d-3.el4.i386-fedora-epel-4-i386  requires  Finished


======================================================================
Broken packages in fedora-epel-4-ppc:

    R2spec-3.0.3-1.el4.noarch-fedora-epel-4-ppc  requires  fedora-packager
    R2spec-3.0.3-1.el4.noarch-fedora-epel-4-ppc  requires  python-jinja2
    cas-0.14-10.el4.noarch-fedora-epel-4-ppc  requires  crash
    codeblocks-contrib-10.05-1.el4.ppc-fedora-epel-4-ppc  requires  cppcheck
    dspam-web-3.9.0-8.el4.ppc-fedora-epel-4-ppc  requires  perl(GD::Graph::lines)
    dspam-web-3.9.0-8.el4.ppc-fedora-epel-4-ppc  requires  perl(GD::Graph::bars)
    dspam-web-3.9.0-8.el4.ppc-fedora-epel-4-ppc  requires  perl(GD::Graph::lines3d)
    fail2ban-0.8.4-23.el4.noarch-fedora-epel-4-ppc  requires  iptables
    firehol-1.273-5.el4.noarch-fedora-epel-4-ppc  requires  iptables >= 0:1.2.4
    glpi-mass-ocs-import-1.2.2-1.el4.noarch-fedora-epel-4-ppc  requires  glpi >= 0:0.71.5
    glpi-pdf-0.5-1.el4.noarch-fedora-epel-4-ppc  requires  glpi >= 0:0.71
    mediawiki114-1.14.1-6.el4.ppc-fedora-epel-4-ppc  requires  tex(latex)
    mediawiki114-1.14.1-6.el4.ppc-fedora-epel-4-ppc  requires  php-xml
    mediawiki114-1.14.1-6.el4.ppc-fedora-epel-4-ppc  requires  tex(dvips)
    mediawiki114-1.14.1-6.el4.ppc-fedora-epel-4-ppc  requires  php >= 0:5
    mediawiki115-1.15.5-6.el4.ppc-fedora-epel-4-ppc  requires  tex(latex)
    mediawiki115-1.15.5-6.el4.ppc-fedora-epel-4-ppc  requires  php-xml
    mediawiki115-1.15.5-6.el4.ppc-fedora-epel-4-ppc  requires  tex(dvips)
    mediawiki115-1.15.5-6.el4.ppc-fedora-epel-4-ppc  requires  php >= 0:5
    mediawiki116-1.16.0-6.el4.ppc-fedora-epel-4-ppc  requires  tex(latex)
    mediawiki116-1.16.0-6.el4.ppc-fedora-epel-4-ppc  requires  php-xml
    mediawiki116-1.16.0-6.el4.ppc-fedora-epel-4-ppc  requires  tex(dvips)
    mediawiki116-1.16.0-6.el4.ppc-fedora-epel-4-ppc  requires  php >= 0:5
    metagoofil-1.4a-5.el4.noarch-fedora-epel-4-ppc  requires  python(abi) = 0:2.6
    mock-1.0.1-1.el4.noarch-fedora-epel-4-ppc  requires  python >= 0:2.4
    openwsman-ruby-2.2.0-7.el4.ppc-fedora-epel-4-ppc  requires  ruby(abi) = 0:1.8
    perl-Text-vFile-asData-utils-0.05-3.el4.noarch-fedora-epel-4-ppc  requires  perl(File::Slurp)
    roundcubemail-0.1.1-4.el4.noarch-fedora-epel-4-ppc  requires  php-pear-DB
    roundcubemail-0.1.1-4.el4.noarch-fedora-epel-4-ppc  requires  php-pear-Net-SMTP
    roundcubemail-0.1.1-4.el4.noarch-fedora-epel-4-ppc  requires  php-pear-Mail-Mime
    roundcubemail-0.1.1-4.el4.noarch-fedora-epel-4-ppc  requires  php-pear-Net-Socket
    roundcubemail-0.1.1-4.el4.noarch-fedora-epel-4-ppc  requires  php-pear-Auth-SASL
    shorewall-common-4.0.15-1.el4.noarch-fedora-epel-4-ppc  requires  iptables
    shorewall-lite-4.0.15-1.el4.noarch-fedora-epel-4-ppc  requires  iptables
    xvile-9.8d-3.el4.ppc-fedora-epel-4-ppc  requires  xorg-x11-fonts-misc


======================================================================
Broken packages in fedora-epel-4-x86_64:

    R2spec-3.0.3-1.el4.noarch-fedora-epel-4-x86_64  requires  fedora-packager
    R2spec-3.0.3-1.el4.noarch-fedora-epel-4-x86_64  requires  python-jinja2
    codeblocks-contrib-10.05-1.el4.x86_64-fedora-epel-4-x86_64  requires  cppcheck
    dspam-web-3.9.0-8.el4.x86_64-fedora-epel-4-x86_64  requires  perl(GD::Graph::lines)
    dspam-web-3.9.0-8.el4.x86_64-fedora-epel-4-x86_64  requires  perl(GD::Graph::bars)
    dspam-web-3.9.0-8.el4.x86_64-fedora-epel-4-x86_64  requires  perl(GD::Graph::lines3d)
    ghex-2.8.2-4.el4.i386-fedora-epel-4-x86_64  requires  libbonoboui-2.so.0
    ghex-2.8.2-4.el4.i386-fedora-epel-4-x86_64  requires  libgnomeui-2.so.0
    glpi-mass-ocs-import-1.2.2-1.el4.noarch-fedora-epel-4-x86_64  requires  glpi >= 0:0.71.5
    glpi-pdf-0.5-1.el4.noarch-fedora-epel-4-x86_64  requires  glpi >= 0:0.71
    gnucash-2.0.5-4.el4.i386-fedora-epel-4-x86_64  requires  libbonoboui-2.so.0
    gnucash-2.0.5-4.el4.i386-fedora-epel-4-x86_64  requires  libgtkhtml-3.1.so.11
    gnucash-2.0.5-4.el4.i386-fedora-epel-4-x86_64  requires  libgnomeui-2.so.0
    libgnomeuimm26-2.8.0-1.el4.i386-fedora-epel-4-x86_64  requires  libbonoboui-2.so.0
    libgnomeuimm26-2.8.0-1.el4.i386-fedora-epel-4-x86_64  requires  libgnomeui-2.so.0
    mediawiki114-1.14.1-6.el4.x86_64-fedora-epel-4-x86_64  requires  tex(latex)
    mediawiki114-1.14.1-6.el4.x86_64-fedora-epel-4-x86_64  requires  php-xml
    mediawiki114-1.14.1-6.el4.x86_64-fedora-epel-4-x86_64  requires  tex(dvips)
    mediawiki114-1.14.1-6.el4.x86_64-fedora-epel-4-x86_64  requires  php >= 0:5
    mediawiki115-1.15.5-6.el4.x86_64-fedora-epel-4-x86_64  requires  tex(latex)
    mediawiki115-1.15.5-6.el4.x86_64-fedora-epel-4-x86_64  requires  php-xml
    mediawiki115-1.15.5-6.el4.x86_64-fedora-epel-4-x86_64  requires  tex(dvips)
    mediawiki115-1.15.5-6.el4.x86_64-fedora-epel-4-x86_64  requires  php >= 0:5
    mediawiki116-1.16.0-6.el4.x86_64-fedora-epel-4-x86_64  requires  tex(latex)
    mediawiki116-1.16.0-6.el4.x86_64-fedora-epel-4-x86_64  requires  php-xml
    mediawiki116-1.16.0-6.el4.x86_64-fedora-epel-4-x86_64  requires  tex(dvips)
    mediawiki116-1.16.0-6.el4.x86_64-fedora-epel-4-x86_64  requires  php >= 0:5
    metagoofil-1.4a-5.el4.noarch-fedora-epel-4-x86_64  requires  python(abi) = 0:2.6
    mock-1.0.1-1.el4.noarch-fedora-epel-4-x86_64  requires  python >= 0:2.4
    openwsman-ruby-2.2.0-7.el4.x86_64-fedora-epel-4-x86_64  requires  ruby(abi) = 0:1.8
    perl-Text-vFile-asData-utils-0.05-3.el4.noarch-fedora-epel-4-x86_64  requires  perl(File::Slurp)
    roundcubemail-0.1.1-4.el4.noarch-fedora-epel-4-x86_64  requires  php-pear-DB
    roundcubemail-0.1.1-4.el4.noarch-fedora-epel-4-x86_64  requires  php-pear-Net-SMTP
    roundcubemail-0.1.1-4.el4.noarch-fedora-epel-4-x86_64  requires  php-pear-Mail-Mime
    roundcubemail-0.1.1-4.el4.noarch-fedora-epel-4-x86_64  requires  php-pear-Net-Socket
    roundcubemail-0.1.1-4.el4.noarch-fedora-epel-4-x86_64  requires  php-pear-Auth-SASL
    xvile-9.8d-3.el4.x86_64-fedora-epel-4-x86_64  requires  xorg-x11-fonts-misc
    xvile-9.8d-3.el4.x86_64-fedora-epel-4-x86_64  requires  Excluding Packages in global exclude list
    xvile-9.8d-3.el4.x86_64-fedora-epel-4-x86_64  requires  Finished


======================================================================
Broken packages in fedora-epel-5-i386:

    1:libguestfs-1.2.14-1.el5.i386-fedora-epel-5-i386  requires  /usr/lib/libntfs.so.9
    collectd-nut-4.10.2-1.el5.i386-fedora-epel-5-i386  requires  libupsclient.so.0
    dokuwiki-selinux-0-0.7.20101107.a.el5.noarch-fedora-epel-5-i386  requires  policycoreutils-python
    drupal6-date-2.7-1.el5.noarch-fedora-epel-5-i386  requires  php >= 0:5.2
    drupal6-filefield-6.x.3.9-1.el5.noarch-fedora-epel-5-i386  requires  drupal >= 0:6.0
    drupal6-image-6.x.1.1-1.el5.noarch-fedora-epel-5-i386  requires  drupal >= 0:6.0
    drupal6-video-6.x.4.2.beta2-2.el5.noarch-fedora-epel-5-i386  requires  drupal >= 0:6.0
    drupal6-yubikey-6.x.2.0.beta2-1.el5.noarch-fedora-epel-5-i386  requires  drupal >= 0:6.0
    emacs-root-5.28.00b-1.el5.i386-fedora-epel-5-i386  requires  emacs(bin) >= 0:22.1
    perl-Getopt-GUI-Long-0.91-5.el5.noarch-fedora-epel-5-i386  requires  perl(Gtk2)
    perl-QWizard-3.15-7.el5.noarch-fedora-epel-5-i386  requires  perl(Chart::Lines)
    perl-QWizard-3.15-7.el5.noarch-fedora-epel-5-i386  requires  perl(Gtk2)
    plowshare-0.9.4-0.5.svn1391.el5.noarch-fedora-epel-5-i386  requires  tesseract
    ristretto-0.0.22-2.el5.i386-fedora-epel-5-i386  requires  libexo-0.3.so.0
    ristretto-0.0.22-2.el5.i386-fedora-epel-5-i386  requires  libxfce4util.so.4
    ristretto-0.0.22-2.el5.i386-fedora-epel-5-i386  requires  libxfcegui4.so.4
    ristretto-0.0.22-2.el5.i386-fedora-epel-5-i386  requires  libthunar-vfs-1.so.2
    testdisk-6.11-3.el5.i386-fedora-epel-5-i386  requires  libntfs.so.9
    transifex-0.9.1-1.el5.noarch-fedora-epel-5-i386  requires  intltool >= 0:0.37.1
    wordpress-mu-plugin-add-to-any-0.9.9.2.3-1.el5.noarch-fedora-epel-5-i386  requires  wordpress-mu
    wordpress-mu-plugin-add-to-any-subscribe-0.9.6.4.1-1.el5.noarch-fedora-epel-5-i386  requires  wordpress-mu
    wordpress-mu-plugin-add-to-any-subscribe-0.9.6.4.1-1.el5.noarch-fedora-epel-5-i386  requires  Excluding Packages in global exclude list
    wordpress-mu-plugin-add-to-any-subscribe-0.9.6.4.1-1.el5.noarch-fedora-epel-5-i386  requires  Finished


======================================================================
Broken packages in fedora-epel-5-ppc:

    1:eclipse-cdt-3.1.2-8.el5.ppc-fedora-epel-5-ppc  requires  gdb
    RabbIT-4.1-9.el5.noarch-fedora-epel-5-ppc  requires  java >= 1:1.6.0
    bytelist-0.1-0.2.svn6558.el5.noarch-fedora-epel-5-ppc  requires  java >= 0:1.5
    cas-0.15-1.el5.noarch-fedora-epel-5-ppc  requires  crash
    cgdb-0.6.5-1.el5.ppc-fedora-epel-5-ppc  requires  gdb
    collectd-nut-4.10.2-1.el5.ppc-fedora-epel-5-ppc  requires  libupsclient.so.0
    dnsjava-2.0.6-6.el5.noarch-fedora-epel-5-ppc  requires  java >= 0:1.7
    dogtag-pki-console-ui-1.3.2-2.el5.noarch-fedora-epel-5-ppc  requires  java >= 1:1.6.0
    dokuwiki-selinux-0-0.7.20101107.a.el5.noarch-fedora-epel-5-ppc  requires  policycoreutils-python
    drupal6-date-2.7-1.el5.noarch-fedora-epel-5-ppc  requires  php >= 0:5.2
    drupal6-filefield-6.x.3.9-1.el5.noarch-fedora-epel-5-ppc  requires  drupal >= 0:6.0
    drupal6-image-6.x.1.1-1.el5.noarch-fedora-epel-5-ppc  requires  drupal >= 0:6.0
    drupal6-video-6.x.4.2.beta2-2.el5.noarch-fedora-epel-5-ppc  requires  drupal >= 0:6.0
    drupal6-yubikey-6.x.2.0.beta2-1.el5.noarch-fedora-epel-5-ppc  requires  drupal >= 0:6.0
    electric-8.07-2.el5.noarch-fedora-epel-5-ppc  requires  java-1.6.0-openjdk
    emacs-root-5.28.00b-1.el5.ppc-fedora-epel-5-ppc  requires  emacs(bin) >= 0:22.1
    firehol-1.273-5.el5.noarch-fedora-epel-5-ppc  requires  kernel >= 0:2.4
    iotop-0.4.1-2.el5.noarch-fedora-epel-5-ppc  requires  kernel >= 0:2.6.18-199
    jettison-1.2-1.el5.noarch-fedora-epel-5-ppc  requires  java >= 1:1.6.0
    jmol-11.6-11.11223svn.el5.noarch-fedora-epel-5-ppc  requires  java >= 1:1.6.0
    joda-time-1.5.2-7.tzdata2008d.el5.noarch-fedora-epel-5-ppc  requires  java > 0:1.5.0
    joni-1.0.3-0.3.svn7235.el5.ppc-fedora-epel-5-ppc  requires  java >= 0:1.5
    jrosetta-1.0.2-1.el5.noarch-fedora-epel-5-ppc  requires  java >= 0:1.5
    jvyamlb-0.2.2-1.el5.noarch-fedora-epel-5-ppc  requires  java >= 0:1.5
    jython-2.2.1-4.6.el5.noarch-fedora-epel-5-ppc  requires  java >= 1:1.6.0
    jython-2.2.1-4.6.el5.noarch-fedora-epel-5-ppc  requires  mysql-connector-java
    koji-vm-1.6.0-1.el5.noarch-fedora-epel-5-ppc  requires  libvirt-python
    koji-vm-1.6.0-1.el5.noarch-fedora-epel-5-ppc  requires  python-virtinst
    mars-sim-2.84-2.el5.noarch-fedora-epel-5-ppc  requires  java >= 0:1.5
    perl-Getopt-GUI-Long-0.91-5.el5.noarch-fedora-epel-5-ppc  requires  perl(Gtk2)
    perl-QWizard-3.15-7.el5.noarch-fedora-epel-5-ppc  requires  perl(Chart::Lines)
    perl-QWizard-3.15-7.el5.noarch-fedora-epel-5-ppc  requires  perl(Gtk2)
    pki-ca-1.3.6-1.el5.noarch-fedora-epel-5-ppc  requires  java >= 1:1.6.0
    pki-ca-1.3.6-1.el5.noarch-fedora-epel-5-ppc  requires  pki-silent
    pki-common-1.3.8-1.el5.noarch-fedora-epel-5-ppc  requires  java >= 1:1.6.0
    pki-common-1.3.8-1.el5.noarch-fedora-epel-5-ppc  requires  osutil
    pki-common-1.3.8-1.el5.noarch-fedora-epel-5-ppc  requires  pki-symkey
    pki-console-1.3.2-1.el5.noarch-fedora-epel-5-ppc  requires  java >= 1:1.6.0
    pki-java-tools-1.3.1-1.el5.noarch-fedora-epel-5-ppc  requires  java >= 1:1.6.0
    pki-kra-1.3.4-1.el5.noarch-fedora-epel-5-ppc  requires  java >= 1:1.6.0
    pki-kra-1.3.4-1.el5.noarch-fedora-epel-5-ppc  requires  pki-silent
    pki-ocsp-1.3.3-1.el5.noarch-fedora-epel-5-ppc  requires  java >= 1:1.6.0
    pki-ocsp-1.3.3-1.el5.noarch-fedora-epel-5-ppc  requires  pki-silent
    pki-ra-1.3.1-1.el5.noarch-fedora-epel-5-ppc  requires  pki-silent
    pki-tks-1.3.3-1.el5.noarch-fedora-epel-5-ppc  requires  java >= 1:1.6.0
    pki-tks-1.3.3-1.el5.noarch-fedora-epel-5-ppc  requires  pki-silent
    pki-tps-1.3.1-1.el5.ppc-fedora-epel-5-ppc  requires  pki-silent
    pki-util-1.3.2-1.el5.noarch-fedora-epel-5-ppc  requires  java >= 1:1.6.0
    plowshare-0.9.4-0.5.svn1391.el5.noarch-fedora-epel-5-ppc  requires  tesseract
    ristretto-0.0.22-2.el5.ppc-fedora-epel-5-ppc  requires  libexo-0.3.so.0
    ristretto-0.0.22-2.el5.ppc-fedora-epel-5-ppc  requires  libxfce4util.so.4
    ristretto-0.0.22-2.el5.ppc-fedora-epel-5-ppc  requires  libxfcegui4.so.4
    ristretto-0.0.22-2.el5.ppc-fedora-epel-5-ppc  requires  libthunar-vfs-1.so.2
    stapitrace-2.0.0-0.20090304cvs_alpha.el5.3.ppc-fedora-epel-5-ppc  requires  systemtap > 0:1.0
    testdisk-6.11-3.el5.ppc-fedora-epel-5-ppc  requires  libntfs.so.9
    tigase-server-5.0.4-1.el5.noarch-fedora-epel-5-ppc  requires  java >= 0:1.6.0
    tigase-server-5.0.4-1.el5.noarch-fedora-epel-5-ppc  requires  mysql-connector-java
    tigase-utils-3.3.10-1.el5.noarch-fedora-epel-5-ppc  requires  java >= 0:1.6.0
    tigase-xmltools-3.3.5-1.el5.noarch-fedora-epel-5-ppc  requires  java >= 1:1.6.0
    tomcatjss-1.2.1-1.el5.noarch-fedora-epel-5-ppc  requires  java >= 1:1.6.0
    transifex-0.9.1-1.el5.noarch-fedora-epel-5-ppc  requires  intltool >= 0:0.37.1
    vecmath-0-2.20090922cvs.el5.noarch-fedora-epel-5-ppc  requires  java >= 1:1.6.0
    virt-v2v-0.4.0-1.el5.noarch-fedora-epel-5-ppc  requires  perl(Sys::Virt::Error)
    virt-v2v-0.4.0-1.el5.noarch-fedora-epel-5-ppc  requires  perl(Sys::Virt)
    virt-v2v-0.4.0-1.el5.noarch-fedora-epel-5-ppc  requires  perl(Sys::Guestfs)
    virt-v2v-0.4.0-1.el5.noarch-fedora-epel-5-ppc  requires  perl-libguestfs >= 1:1.0.68
    virt-v2v-0.4.0-1.el5.noarch-fedora-epel-5-ppc  requires  perl(Sys::Guestfs::Lib)
    wordpress-mu-plugin-add-to-any-0.9.9.2.3-1.el5.noarch-fedora-epel-5-ppc  requires  wordpress-mu
    wordpress-mu-plugin-add-to-any-subscribe-0.9.6.4.1-1.el5.noarch-fedora-epel-5-ppc  requires  wordpress-mu
    wordpress-mu-plugin-add-to-any-subscribe-0.9.6.4.1-1.el5.noarch-fedora-epel-5-ppc  requires  Excluding Packages in global exclude list
    wordpress-mu-plugin-add-to-any-subscribe-0.9.6.4.1-1.el5.noarch-fedora-epel-5-ppc  requires  Finished


======================================================================
Broken packages in fedora-epel-5-x86_64:

    1:libguestfs-1.2.14-1.el5.i386-fedora-epel-5-x86_64  requires  /usr/lib/libmagic.so.1
    1:libguestfs-1.2.14-1.el5.x86_64-fedora-epel-5-x86_64  requires  /usr/lib64/libntfs.so.9
    2:koffice-kivio-1.6.3-25.20090306svn.el5.i386-fedora-epel-5-x86_64  requires  libpython2.4.so.1.0
    389-adminutil-1.1.13-1.el5.i386-fedora-epel-5-x86_64  requires  libldif60.so
    389-adminutil-1.1.13-1.el5.i386-fedora-epel-5-x86_64  requires  libprldap60.so
    389-adminutil-1.1.13-1.el5.i386-fedora-epel-5-x86_64  requires  libssldap60.so
    389-adminutil-1.1.13-1.el5.i386-fedora-epel-5-x86_64  requires  libldap60.so
    389-ds-base-1.2.7.5-1.el5.i386-fedora-epel-5-x86_64  requires  libprldap60.so
    389-ds-base-1.2.7.5-1.el5.i386-fedora-epel-5-x86_64  requires  libssldap60.so
    389-ds-base-1.2.7.5-1.el5.i386-fedora-epel-5-x86_64  requires  libldap60.so
    389-ds-base-1.2.7.5-1.el5.i386-fedora-epel-5-x86_64  requires  libldif60.so
    collectd-4.10.2-1.el5.i386-fedora-epel-5-x86_64  requires  libpython2.4.so.1.0
    collectd-nut-4.10.2-1.el5.x86_64-fedora-epel-5-x86_64  requires  libupsclient.so.0()(64bit)
    dokuwiki-selinux-0-0.7.20101107.a.el5.noarch-fedora-epel-5-x86_64  requires  policycoreutils-python
    drupal6-date-2.7-1.el5.noarch-fedora-epel-5-x86_64  requires  php >= 0:5.2
    drupal6-filefield-6.x.3.9-1.el5.noarch-fedora-epel-5-x86_64  requires  drupal >= 0:6.0
    drupal6-image-6.x.1.1-1.el5.noarch-fedora-epel-5-x86_64  requires  drupal >= 0:6.0
    drupal6-video-6.x.4.2.beta2-2.el5.noarch-fedora-epel-5-x86_64  requires  drupal >= 0:6.0
    drupal6-yubikey-6.x.2.0.beta2-1.el5.noarch-fedora-epel-5-x86_64  requires  drupal >= 0:6.0
    emacs-root-5.28.00b-1.el5.x86_64-fedora-epel-5-x86_64  requires  emacs(bin) >= 0:22.1
    fawkes-core-0.4.2-2.el5.i386-fedora-epel-5-x86_64  requires  libmagic.so.1
    kst-1.3.1-6.el5.i386-fedora-epel-5-x86_64  requires  libkjsembed.so.1
    ldns-1.6.4-4.el5.i386-fedora-epel-5-x86_64  requires  libpython2.4.so.1.0
    perl-Getopt-GUI-Long-0.91-5.el5.noarch-fedora-epel-5-x86_64  requires  perl(Gtk2)
    perl-QWizard-3.15-7.el5.noarch-fedora-epel-5-x86_64  requires  perl(Chart::Lines)
    perl-QWizard-3.15-7.el5.noarch-fedora-epel-5-x86_64  requires  perl(Gtk2)
    pki-tps-1.3.1-1.el5.i386-fedora-epel-5-x86_64  requires  libldif60.so
    pki-tps-1.3.1-1.el5.i386-fedora-epel-5-x86_64  requires  libprldap60.so
    pki-tps-1.3.1-1.el5.i386-fedora-epel-5-x86_64  requires  libssldap60.so
    pki-tps-1.3.1-1.el5.i386-fedora-epel-5-x86_64  requires  libldap60.so
    plowshare-0.9.4-0.5.svn1391.el5.noarch-fedora-epel-5-x86_64  requires  tesseract
    ristretto-0.0.22-2.el5.x86_64-fedora-epel-5-x86_64  requires  libxfce4util.so.4()(64bit)
    ristretto-0.0.22-2.el5.x86_64-fedora-epel-5-x86_64  requires  libthunar-vfs-1.so.2()(64bit)
    ristretto-0.0.22-2.el5.x86_64-fedora-epel-5-x86_64  requires  libxfcegui4.so.4()(64bit)
    ristretto-0.0.22-2.el5.x86_64-fedora-epel-5-x86_64  requires  libexo-0.3.so.0()(64bit)
    testdisk-6.11-3.el5.x86_64-fedora-epel-5-x86_64  requires  libntfs.so.9()(64bit)
    transifex-0.9.1-1.el5.noarch-fedora-epel-5-x86_64  requires  intltool >= 0:0.37.1
    wordpress-mu-plugin-add-to-any-0.9.9.2.3-1.el5.noarch-fedora-epel-5-x86_64  requires  wordpress-mu
    wordpress-mu-plugin-add-to-any-subscribe-0.9.6.4.1-1.el5.noarch-fedora-epel-5-x86_64  requires  wordpress-mu
    wordpress-mu-plugin-add-to-any-subscribe-0.9.6.4.1-1.el5.noarch-fedora-epel-5-x86_64  requires  Excluding Packages in global exclude list
    wordpress-mu-plugin-add-to-any-subscribe-0.9.6.4.1-1.el5.noarch-fedora-epel-5-x86_64  requires  Finished


======================================================================
Broken packages in fedora-epel-6-i386:

    amavisd-new-2.6.4-2.el6.noarch-fedora-epel-6-i386  requires  lzop
    bodhi-server-0.7.10-1.el6.noarch-fedora-epel-6-i386  requires  python-turboflot
    drupal6-filefield-6.x.3.9-1.el6.noarch-fedora-epel-6-i386  requires  drupal >= 0:6.0
    drupal6-image-6.x.1.1-1.el6.noarch-fedora-epel-6-i386  requires  drupal >= 0:6.0
    drupal6-video-6.x.4.2.beta2-2.el6.noarch-fedora-epel-6-i386  requires  drupal >= 0:6.0
    drupal6-yubikey-6.x.2.0.beta2-1.el6.noarch-fedora-epel-6-i386  requires  drupal >= 0:6.0
    fawkes-devenv-0.4.2-3.el6.noarch-fedora-epel-6-i386  requires  gearbox-devel >= 0:9.11
    impressive-0.10.3-5.el6.noarch-fedora-epel-6-i386  requires  pdftk
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-UI-WebUser = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-Special-FLibMath = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-DB-SQLite = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-UI-VCAEngine = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-UI-WebCfgd = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-ARH-FSArch = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-DAQ-BlockCalc = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-DAQ-LogicLevel = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-DAQ-JavaLikeCalc = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-DAQ-ModBus = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-DAQ-Gate = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-Transport-Serial = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-UI-WebCfg = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-Transport-SSL = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-DAQ-OpcUa = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-Transport-Sockets = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-Special-FLibSYS = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-UI-WebVision = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-DAQ-System = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-Protocol-SelfSystem = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-Special-FLibComplex1 = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-Protocol-UserProtocol = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-ARH-DBArch = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-Special-SystemTests = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-Protocol-HTTP = 0:0.7.0.2-2.el6
    pdfshuffler-0.5-1.el6.noarch-fedora-epel-6-i386  requires  pypoppler
    plowshare-0.9.4-0.5.svn1391.el6.noarch-fedora-epel-6-i386  requires  tesseract
    python-carrot-0.10.7-2.el6.noarch-fedora-epel-6-i386  requires  python-anyjson
    ruby-json-gui-1.4.3-3.el6.i686-fedora-epel-6-i386  requires  ruby(gtk2)
    rubygem-json-gui-1.4.3-3.el6.i686-fedora-epel-6-i386  requires  ruby(gtk2)
    testdisk-6.11-6.el6.i686-fedora-epel-6-i386  requires  libntfs.so.10
    trytond-calendar-1.8.1-1.el6.noarch-fedora-epel-6-i386  requires  python-vobject
    uw-imap-2007e-10.el6.i686-fedora-epel-6-i386  requires  libc-client = 0:2007e-10.el6
    uw-imap-utils-2007e-10.el6.i686-fedora-epel-6-i386  requires  libc-client = 0:2007e-10.el6
    viewvc-1.1.10-1.el6.noarch-fedora-epel-6-i386  requires  cvsgraph
    viewvc-1.1.10-1.el6.noarch-fedora-epel-6-i386  requires  Excluding Packages in global exclude list
    viewvc-1.1.10-1.el6.noarch-fedora-epel-6-i386  requires  Finished


======================================================================
Broken packages in fedora-epel-6-ppc64:

    1:centerim-4.22.10-1.el6.ppc64-fedora-epel-6-ppc64  requires  perl(Time::ParseDate)
    1:gnome-libs-1.4.2-16.el6.ppc64-fedora-epel-6-ppc64  requires  libesd.so.0()(64bit)
    1:gnome-libs-devel-1.4.2-16.el6.ppc64-fedora-epel-6-ppc64  requires  esound-devel(ppc-64)
    1:imlib-devel-1.9.15-14.el6.ppc64-fedora-epel-6-ppc64  requires  giflib-devel
    1:libgeda-devel-1.6.2-1.el6.ppc64-fedora-epel-6-ppc64  requires  guile-devel
    1:mt-daapd-0.2.4.2-7.el6.ppc64-fedora-epel-6-ppc64  requires  libid3tag.so.0()(64bit)
    1:perl-DateTime-Format-Excel-0.31-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(DateTime) >= 0:0.18
    1:perl-HTML-Mason-1.42-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(Params::Validate) >= 0:0.7
    1:perl-HTML-Mason-1.42-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(Params::Validate)
    1:rubygem-activesupport-2.3.8-2.el6.noarch-fedora-epel-6-ppc64  requires  rubygems
    1:rubygem-rack-1.1.0-2.el6.noarch-fedora-epel-6-ppc64  requires  rubygems
    1:rubygem-sinatra-1.0-2.el6.noarch-fedora-epel-6-ppc64  requires  rubygems
    1:xpdf-3.02-16.el6.ppc64-fedora-epel-6-ppc64  requires  libpaper.so.1()(64bit)
    1:xrootd-3.0.2-1.el6.ppc64-fedora-epel-6-ppc64  requires  libdns_sd.so.1()(64bit)
    1:xrootd-libs-3.0.2-1.el6.ppc64-fedora-epel-6-ppc64  requires  libdns_sd.so.1()(64bit)
    4ti2-1.3.2-6.el6.ppc64-fedora-epel-6-ppc64  requires  libglpk.so.0()(64bit)
    6:octave-3.2.4-3.el6.ppc64-fedora-epel-6-ppc64  requires  libfftw3f.so.3()(64bit)
    6:octave-3.2.4-3.el6.ppc64-fedora-epel-6-ppc64  requires  libfftw3.so.3()(64bit)
    6:octave-3.2.4-3.el6.ppc64-fedora-epel-6-ppc64  requires  libglpk.so.0()(64bit)
    6:octave-devel-3.2.4-3.el6.ppc64-fedora-epel-6-ppc64  requires  atlas-devel
    6:octave-devel-3.2.4-3.el6.ppc64-fedora-epel-6-ppc64  requires  fftw-devel
    BackupPC-3.1.0-13.el6.noarch-fedora-epel-6-ppc64  requires  perl(XML::RSS)
    BackupPC-3.1.0-13.el6.noarch-fedora-epel-6-ppc64  requires  perl(Archive::Zip)
    BackupPC-3.1.0-13.el6.noarch-fedora-epel-6-ppc64  requires  perl-Time-modules
    BackupPC-3.1.0-13.el6.noarch-fedora-epel-6-ppc64  requires  perl(Time::ParseDate)
    GraphicsMagick-devel-1.3.12-1.el6.ppc64-fedora-epel-6-ppc64  requires  ghostscript-devel
    GraphicsMagick-devel-1.3.12-1.el6.ppc64-fedora-epel-6-ppc64  requires  lcms-devel
    PyQwt-5.2.0-11.el6.ppc64-fedora-epel-6-ppc64  requires  libqwt.so.5()(64bit)
    PyQwt-devel-5.2.0-11.el6.ppc64-fedora-epel-6-ppc64  requires  qwt-devel
    RackTables-0.17.9-1.el6.noarch-fedora-epel-6-ppc64  requires  php-snmp
    RackTables-0.17.9-1.el6.noarch-fedora-epel-6-ppc64  requires  php-mbstring
    SDL_mixer-devel-1.2.11-3.el6.ppc64-fedora-epel-6-ppc64  requires  libvorbis-devel
    TurboGears-1.1.2-2.el6.noarch-fedora-epel-6-ppc64  requires  python-elixir >= 0:0.6.1
    TurboGears-1.1.2-2.el6.noarch-fedora-epel-6-ppc64  requires  python-turbokid >= 0:1.0.4
    TurboGears-1.1.2-2.el6.noarch-fedora-epel-6-ppc64  requires  python-turbocheetah >= 0:1.0
    TurboGears-1.1.2-2.el6.noarch-fedora-epel-6-ppc64  requires  python-kid
    WINGs-devel-0.92.0-20.el6.ppc64-fedora-epel-6-ppc64  requires  libungif-devel
    a2ps-4.14-10.1.el6.ppc64-fedora-epel-6-ppc64  requires  groff-perl
    a2ps-4.14-10.1.el6.ppc64-fedora-epel-6-ppc64  requires  texinfo-tex
    a2ps-4.14-10.1.el6.ppc64-fedora-epel-6-ppc64  requires  psutils-perl
    amavisd-new-2.6.4-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(MIME::Body)
    amavisd-new-2.6.4-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(IO::Stringy)
    amavisd-new-2.6.4-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(MIME::Decoder::NBit)
    amavisd-new-2.6.4-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(MIME::Head)
    amavisd-new-2.6.4-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(MIME::Decoder::QuotedPrint)
    amavisd-new-2.6.4-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(MIME::Decoder::Base64)
    amavisd-new-2.6.4-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(MIME::Entity)
    amavisd-new-2.6.4-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(MIME::Parser)
    amavisd-new-2.6.4-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(MIME::Decoder::Binary)
    amavisd-new-2.6.4-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(Archive::Zip)
    amavisd-new-2.6.4-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(MIME::Decoder::Gzip64)
    amavisd-new-2.6.4-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(MIME::Decoder::UU)
    amavisd-new-2.6.4-2.el6.noarch-fedora-epel-6-ppc64  requires  lzop
    amavisd-new-2.6.4-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(MIME::Words)
    amtterm-1.2-4.el6.ppc64-fedora-epel-6-ppc64  requires  perl(SOAP::Lite)
    audacity-1.3.12-0.6.beta.el6.ppc64-fedora-epel-6-ppc64  requires  libid3tag.so.0()(64bit)
    bcfg2-server-1.1.0-2.el6.noarch-fedora-epel-6-ppc64  requires  graphviz
    bfast-0.6.4e-1.el6.ppc64-fedora-epel-6-ppc64  requires  perl(XML::Simple)
    bitmap-1.0.3-7.el6.ppc64-fedora-epel-6-ppc64  requires  xbitmaps
    bodhi-server-0.7.10-1.el6.noarch-fedora-epel-6-ppc64  requires  python-turboflot
    bugzilla-3.4.5-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(XMLRPC::Transport::HTTP)
    bugzilla-3.4.5-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(DateTime)
    bugzilla-3.4.5-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(DateTime::TimeZone) >= 0:0.71
    bugzilla-3.4.5-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(DateTime::TimeZone)
    bugzilla-3.4.5-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Template::Stash)
    bugzilla-3.4.5-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(MIME::Parser)
    bugzilla-3.4.5-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(DateTime) >= 0:0.28
    bugzilla-3.4.5-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(XMLRPC::Lite)
    bugzilla-3.4.5-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(SOAP::Lite)
    bugzilla-3.4.5-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Template) >= 0:2.22
    bugzilla-contrib-3.4.5-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(XMLRPC::Lite)
    cacti-0.8.7g-1.el6.noarch-fedora-epel-6-ppc64  requires  php-snmp
    celestia-1.5.1-2.el6.ppc64-fedora-epel-6-ppc64  requires  libgdkglext-x11-1.0.so.0()(64bit)
    celestia-1.5.1-2.el6.ppc64-fedora-epel-6-ppc64  requires  libgtkglext-x11-1.0.so.0()(64bit)
    celt-devel-0.8.0-1.el6.ppc64-fedora-epel-6-ppc64  requires  libogg-devel
    cernlib-devel-2006-35.el6.ppc64-fedora-epel-6-ppc64  requires  lapack-devel
    cernlib-devel-2006-35.el6.ppc64-fedora-epel-6-ppc64  requires  blas-devel
    cernlib-g77-devel-2006-34.el6.ppc64-fedora-epel-6-ppc64  requires  lapack-devel
    cernlib-g77-devel-2006-34.el6.ppc64-fedora-epel-6-ppc64  requires  blas-devel
    clamav-milter-0.97-12.el6.ppc64-fedora-epel-6-ppc64  requires  libmilter.so.1.0()(64bit)
    clipsmm-devel-0.1.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  glibmm24-devel >= 0:2.6.0
    clipsmm-devel-0.1.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  pkgconfig(glibmm-2.4) >= 0:2.6.0
    collada-dom-2.3-2.el6.ppc64-fedora-epel-6-ppc64  requires  libminizip.so.1()(64bit)
    collectd-web-4.10.2-2.el6.ppc64-fedora-epel-6-ppc64  requires  perl(JSON)
    collectd-web-4.10.2-2.el6.ppc64-fedora-epel-6-ppc64  requires  perl(RRDs)
    collectd-web-4.10.2-2.el6.ppc64-fedora-epel-6-ppc64  requires  rrdtool-perl
    compiz-fusion-devel-0.8.2-8.el6.ppc64-fedora-epel-6-ppc64  requires  compiz-devel >= 0:0.8.2
    compiz-fusion-devel-0.8.2-8.el6.ppc64-fedora-epel-6-ppc64  requires  pkgconfig(compiz)
    cp2k-2.1-2.20101006.el6.ppc64-fedora-epel-6-ppc64  requires  libfftw3.so.3()(64bit)
    cp2k-smp-2.1-2.20101006.el6.ppc64-fedora-epel-6-ppc64  requires  libfftw3.so.3()(64bit)
    crm114-emacs-0-1.12.20090807.el6.ppc64-fedora-epel-6-ppc64  requires  emacs-el
    dbus-cxx-devel-0.7.0-2.el6.ppc64-fedora-epel-6-ppc64  requires  pkgconfig(sigc++-2.0) >= 0:2.0.0
    dbus-cxx-devel-0.7.0-2.el6.ppc64-fedora-epel-6-ppc64  requires  libsigc++20-devel >= 0:2.0.0
    dbus-cxx-glibmm-devel-0.7.0-2.el6.ppc64-fedora-epel-6-ppc64  requires  glibmm24-devel >= 0:2.4
    dbus-cxx-glibmm-devel-0.7.0-2.el6.ppc64-fedora-epel-6-ppc64  requires  pkgconfig(glibmm-2.4) >= 0:2.4.0
    dirac-1.0.2-4.el6.ppc64-fedora-epel-6-ppc64  requires  libcppunit-1.12.so.1()(64bit)
    directfb-devel-1.4.11-2.el6.ppc64-fedora-epel-6-ppc64  requires  libsysfs-devel
    dkim-milter-2.8.3-8.el6.ppc64-fedora-epel-6-ppc64  requires  libmilter.so.1.0()(64bit)
    drraw-2.2-0.6.b2.el6.noarch-fedora-epel-6-ppc64  requires  perl(RRDs)
    drupal6-6.20-1.el6.noarch-fedora-epel-6-ppc64  requires  php-mbstring
    drupal6-filefield-6.x.3.9-1.el6.noarch-fedora-epel-6-ppc64  requires  drupal >= 0:6.0
    drupal6-image-6.x.1.1-1.el6.noarch-fedora-epel-6-ppc64  requires  drupal >= 0:6.0
    drupal6-video-6.x.4.2.beta2-2.el6.noarch-fedora-epel-6-ppc64  requires  drupal >= 0:6.0
    drupal6-yubikey-6.x.2.0.beta2-1.el6.noarch-fedora-epel-6-ppc64  requires  drupal >= 0:6.0
    drupal7-7.0-4.el6.noarch-fedora-epel-6-ppc64  requires  php-mbstring
    dspam-web-3.9.0-17.el6.ppc64-fedora-epel-6-ppc64  requires  perl(GD::Graph::lines)
    dspam-web-3.9.0-17.el6.ppc64-fedora-epel-6-ppc64  requires  perl(GD::Graph::bars)
    dspam-web-3.9.0-17.el6.ppc64-fedora-epel-6-ppc64  requires  perl(GD::Graph::lines3d)
    emerald-devel-0.8.2-3.el6.ppc64-fedora-epel-6-ppc64  requires  pkgconfig(libwnck-1.0)
    emerald-devel-0.8.2-3.el6.ppc64-fedora-epel-6-ppc64  requires  pkgconfig(libdecoration)
    fawkes-devenv-0.4.2-3.el6.noarch-fedora-epel-6-ppc64  requires  libdaemon-devel >= 0:0.10
    fawkes-devenv-0.4.2-3.el6.noarch-fedora-epel-6-ppc64  requires  libdc1394-devel >= 0:2.0
    fawkes-devenv-0.4.2-3.el6.noarch-fedora-epel-6-ppc64  requires  graphviz-devel >= 0:2.22
    fawkes-devenv-0.4.2-3.el6.noarch-fedora-epel-6-ppc64  requires  gconfmm26-devel
    fawkes-devenv-0.4.2-3.el6.noarch-fedora-epel-6-ppc64  requires  lua-devel >= 0:5.1
    fawkes-devenv-0.4.2-3.el6.noarch-fedora-epel-6-ppc64  requires  avahi-devel
    fawkes-devenv-0.4.2-3.el6.noarch-fedora-epel-6-ppc64  requires  urg-devel >= 0:0.8
    fawkes-devenv-0.4.2-3.el6.noarch-fedora-epel-6-ppc64  requires  glibmm24-devel
    fawkes-devenv-0.4.2-3.el6.noarch-fedora-epel-6-ppc64  requires  asciidoc
    fawkes-devenv-0.4.2-3.el6.noarch-fedora-epel-6-ppc64  requires  libglademm24-devel >= 0:2.6
    fawkes-devenv-0.4.2-3.el6.noarch-fedora-epel-6-ppc64  requires  gtkmm24-devel
    fawkes-devenv-0.4.2-3.el6.noarch-fedora-epel-6-ppc64  requires  gearbox-devel >= 0:9.11
    fawkes-devenv-0.4.2-3.el6.noarch-fedora-epel-6-ppc64  requires  opencv-devel
    fawkes-devenv-0.4.2-3.el6.noarch-fedora-epel-6-ppc64  requires  gitk
    fawkes-devenv-0.4.2-3.el6.noarch-fedora-epel-6-ppc64  requires  graphviz
    fawkes-devenv-0.4.2-3.el6.ppc64-fedora-epel-6-ppc64  requires  libdaemon-devel >= 0:0.10
    fawkes-devenv-0.4.2-3.el6.ppc64-fedora-epel-6-ppc64  requires  libdc1394-devel >= 0:2.0
    fawkes-devenv-0.4.2-3.el6.ppc64-fedora-epel-6-ppc64  requires  graphviz-devel >= 0:2.22
    fawkes-devenv-0.4.2-3.el6.ppc64-fedora-epel-6-ppc64  requires  gconfmm26-devel
    fawkes-devenv-0.4.2-3.el6.ppc64-fedora-epel-6-ppc64  requires  lua-devel >= 0:5.1
    fawkes-devenv-0.4.2-3.el6.ppc64-fedora-epel-6-ppc64  requires  avahi-devel
    fawkes-devenv-0.4.2-3.el6.ppc64-fedora-epel-6-ppc64  requires  glibmm24-devel
    fawkes-devenv-0.4.2-3.el6.ppc64-fedora-epel-6-ppc64  requires  asciidoc
    fawkes-devenv-0.4.2-3.el6.ppc64-fedora-epel-6-ppc64  requires  libglademm24-devel >= 0:2.6
    fawkes-devenv-0.4.2-3.el6.ppc64-fedora-epel-6-ppc64  requires  gtkmm24-devel
    fawkes-devenv-0.4.2-3.el6.ppc64-fedora-epel-6-ppc64  requires  gearbox-devel >= 0:9.11
    fawkes-devenv-0.4.2-3.el6.ppc64-fedora-epel-6-ppc64  requires  opencv-devel
    fawkes-devenv-0.4.2-3.el6.ppc64-fedora-epel-6-ppc64  requires  gitk
    fawkes-devenv-0.4.2-3.el6.ppc64-fedora-epel-6-ppc64  requires  graphviz
    fawkes-guis-0.4.2-3.el6.ppc64-fedora-epel-6-ppc64  requires  libgvc.so.5()(64bit)
    fawkes-guis-0.4.2-3.el6.ppc64-fedora-epel-6-ppc64  requires  libcdt.so.4()(64bit)
    fawkes-guis-0.4.2-3.el6.ppc64-fedora-epel-6-ppc64  requires  libgraph.so.4()(64bit)
    febootstrap-2.7-1.el6.ppc64-fedora-epel-6-ppc64  requires  fakechroot >= 0:2.9-20
    flow-tools-rrdtool-0.68.5.1-1.el6.ppc64-fedora-epel-6-ppc64  requires  rrdtool-python
    fortune-mod-1.99.1-13.el6.ppc64-fedora-epel-6-ppc64  requires  librecode.so.0()(64bit)
    g2clib-devel-1.2.1-3.el6.ppc64-fedora-epel-6-ppc64  requires  jasper-devel
    gajim-0.14.1-3.el6.1.noarch-fedora-epel-6-ppc64  requires  farsight2-python
    gajim-0.14.1-3.el6.1.noarch-fedora-epel-6-ppc64  requires  avahi-ui-tools
    gbirthday-0.6.5-1.el6.noarch-fedora-epel-6-ppc64  requires  gnome-python2-evolution
    ghex-2.24.0-4.el6.ppc64-fedora-epel-6-ppc64  requires  libgnomeprintui-2-2.so.0()(64bit)
    ghex-2.24.0-4.el6.ppc64-fedora-epel-6-ppc64  requires  libgnomeprint-2-2.so.0()(64bit)
    git-bugzilla-0-0.3.20091211git.el6.noarch-fedora-epel-6-ppc64  requires  perl(Term::ReadKey)
    gkrellm-2.3.5-3.el6.ppc64-fedora-epel-6-ppc64  requires  libntlm.so.0()(64bit)
    glglobe-0.2-8.el6.ppc64-fedora-epel-6-ppc64  requires  libglut.so.3()(64bit)
    globus-libtool-devel-1.2-4.el6.ppc64-fedora-epel-6-ppc64  requires  libtool-ltdl-devel(ppc-64)
    glpi-0.72.4-3.svn11497.el6.noarch-fedora-epel-6-ppc64  requires  php-mbstring
    glpi-0.72.4-3.svn11497.el6.noarch-fedora-epel-6-ppc64  requires  php-imap
    gnustep-base-1.20.1-2.el6.ppc64-fedora-epel-6-ppc64  requires  libdns_sd.so.1()(64bit)
    goffice-devel-0.8.12-1.el6.ppc64-fedora-epel-6-ppc64  requires  libgsf-gnome-devel >= 0:1.13.3
    grib_api-devel-1.9.8-3.el6.ppc64-fedora-epel-6-ppc64  requires  jasper-devel
    gtksourceviewmm-devel-2.2.0-4.el6.ppc64-fedora-epel-6-ppc64  requires  gtkmm24-devel
    gtksourceviewmm-devel-2.2.0-4.el6.ppc64-fedora-epel-6-ppc64  requires  gtksourceview2-devel
    gtksourceviewmm-devel-2.2.0-4.el6.ppc64-fedora-epel-6-ppc64  requires  pkgconfig(gtksourceview-2.0)
    gtksourceviewmm-devel-2.2.0-4.el6.ppc64-fedora-epel-6-ppc64  requires  pkgconfig(gtkmm-2.4)
    hct-0.7.60-2.el6.noarch-fedora-epel-6-ppc64  requires  perl-Parse-Yapp
    hct-0.7.60-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(Parse::Yapp::Driver)
    hdf5-openmpi-devel-1.8.5.patch1-5.el6.ppc64-fedora-epel-6-ppc64  requires  openmpi-devel


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]