[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: (1/3) Broken dependencies in EPEL - 2011-04-24



On 2011-04-24, Fedora Extras repoclosure <buildsys fedoraproject org> wrote:
>======================================================================
> The results in this summary consider Test Updates!
>======================================================================
>

<snip>

>======================================================================
> Broken packages in fedora-epel-6-i386:
>
>     amavisd-new-2.6.4-2.el6.noarch-fedora-epel-6-i386  requires  lzop

lzop is available in the base RHEL6 x86_64 channel (rhel-x86_64-server-6), 
but not in the i386 channel.  How am I supposed to handle that ?



  -jf


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]