[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Clamav + amavisd-new Was: Re: amavisd-new for EPEL6?



On 2011-03-10, Jan-Frode Myklebust <janfrode tanso net> wrote:
>
> These problems should be the same for this package in EPEL5 (where amavisd-new 
> is available).  IMHO this update shouldn't be pushed for EPEL4 and EPEL6 
> before the solution for EPEL5 packaging is clear. 
>

Ooops, single negative response in bodhi unpushed the update and
made the smiley-face cry.. Sorry. I didn't intend to block the 
update alone, but think this amavisd-breaking update should be 
discussed before implemented..


  -jf


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]