[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: amavisd-new for EL6



On 2011-03-28, Jan-Frode Myklebust <janfrode tanso net> wrote:
>
> FYI: I just submitted amavisd-new for EL6 including dependencies:
>
> 	https://admin.fedoraproject.org/updates/cabextract-1.2-3.el6,perl-Convert-TNEF-0.17-10.el6,altermime-0.3.10-3.el6,amavisd-new-2.6.4-2.el6

Ooops, that was wrong cabextract. Replaced that update request with:

	https://admin.fedoraproject.org/updates/cabextract-1.3-3.el6,amavisd-new-2.6.4-2.el6,perl-Convert-TNEF-0.17-10.el6,altermime-0.3.10-3.el6


  -jf


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]