[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

HEADS UP: mod_security 2.6.7 for el5/el6



Hi all,

I've updated mod_security for el5/el6 to 2.6.7 (it was orphaned in epel) [1][2], I've also requested a epel branches for core rules [3] (waiting for approval from fedora maintainer)

PS.
I didn't test PPC64 build, so it'd be nice if someone do some testing on RHEL PPC64 box.

Regards.

-- Athmane

[1] https://admin.fedoraproject.org/updates/mod_security-2.6.7-1.el6
[2] https://admin.fedoraproject.org/updates/mod_security-2.6.7-1.el5
[3] https://bugzilla.redhat.com/show_bug.cgi?id=816975#c9


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]