[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Proposed upgrade: python-werkzeug to 0.8.3 in EPEL 6



Toshiro,if the newest version is stable,why we must enforce ourselves to use the orphaned one?

--

Best Regards,
Christopher Meng------'Cicku'

Ambassador/Contributor of Fedora Project and Contributor of GNU.
Blog:http://cicku.me
Twitter:@cickumqt
Hope you can visit and leave some comments.
More Contact info see here:http://about.me/cicku

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]