[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[et-mgmt-tools] Question about virt-viewer build trouble



Hi, Dan

Why following messages are appeared?
distributed gtkvnc is 0.3.7 now.

http://builder.virt-manager.org/module-virt-viewer--devel.html
checking for GTKVNC... configure: error: Package requirements (gtk-vnc-1.0 >= 0.3.5) were not met:

Requested 'gtk-vnc-1.0 >= 0.3.5' but version of GTK-VNC is 0.3.4

c.f.
I saw this troble from week ago.

Thanks
Atsushi SAKAI



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]