[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: ext3 patch for 2.4.6 (plain or ac1)



a> No, 0.0.8 won't apply to 2.4.6.

It very nearly does, though.  I found it easy to upgrade from a
patched 2.4.5 to 2.4.6; there was one obvious conflict, a change from
GFP_BUFFER to GFP_NOIO somewhere, and that was it.

        <b





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]