[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: ext3-2.4-0.9.4-246ac5 problem...



Lo Stelian,

On Fri, 27 Jul 2001 10:41:24 +0200 you wrote:

SP>I've updated today the version of ext3 on my laptop
SP>(from 0.9.3 to 0.9.4) and I am unable to boot anymore
SP>(hand copy below):
SP>
SP>	VFS: Diskquotas version dquot_6.5.0 initialized
SP>	Journalling Block Device driver loaded
SP>	Invalid operand: 0000
SP>	CPU:	0
SP>	EIP:	0010:[<c01256bf>]
SP>	...
SP>	...
SP>	...
SP>	Kernel panic: attempted to kill init.
SP>
SP>Since this is my / fs, I am unable to boot anymore (and of course
SP>I didn't saved my good old kernel), so I'm unable to decode the
SP>oops for the moment. (will do it after I get a rescue cd with the
SP>good fsck version :-( ).
SP>
SP>Is this a known issue already corrected ?

Had this one too, applied the patch to 2.4.7-ac1 too?

Bye.

--
¡Mayombe-bombe-mayombé! Tú le das con el hacha, y se muere:
¡dale ya! ¡No le des con el pie, que te muerde, no le des 
con el pie, que se va! Sensemayá, la culebra . . . 
                                Nicolás Guillén, Sensemayá





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]