[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: ext3-2.4-0.9.4-246ac5 problem...



On Fri, Jul 27, 2001 at 03:29:41PM +0200, Alfons Hoogervorst wrote:

> SP>Is this a known issue already corrected ?
> 
> Had this one too, applied the patch to 2.4.7-ac1 too?

No, I was using the 2.4.6-ac5 kernel.

Andrew posted the small fix to the list this morning (CEST)

Stelian.
-- 
Stelian Pop <stelian pop fr alcove com>
|---------------- Free Software Engineer -----------------|
| Alcôve - http://www.alcove.com - Tel: +33 1 49 22 68 00 |
|------------- Alcôve, liberating software ---------------|





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]