[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: util-linux 2.11e



On Mon, Jun 11, 2001 at 10:50:26AM -0400, Douglas J. Hunley wrote:
> does this version need to be patched for any reason to handle/work with ext3?
> I found a patch for the previous release of util-linux, but it don't apply 
> cleanly to this version. thanks!

I'm still using 2.10q without a hassle. You -will- need a recent
version of ext2-utils for things like e2fsck and so on...

-- 
CaT (cat zip com au)		*** Jenna has joined the channel.
				<cat> speaking of mental giants..
				<Jenna> me, a giant, bullshit
				<Jenna> And i'm not mental
					- An IRC session, 20/12/2000





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]