[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

gunzip error message



I downloaded the ext3-2.4-0.9.13-2413.gz file.  When I issue the gunzip < ext3-2.4-0.9.13-2413.gz | patch -p1 command, I get an error message that states the file is not  in gunzip format.  I would appreciate any recommendations on this problem.
 
Gerald

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]