[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Patch rejections against 2.4.11pre2



I'd like to try 2.4.11pre2, but I need ext3; and the 0.9.10 patch that
works on 2.4.10 has two non-trivial rejections in fs/buffer.c.  Has
anyone successfully integrated ext3 with 2.4.11pre2?
-- 
Chip Salzenberg               - a.k.a. -              <chip pobox com>
 "We have no fuel on board, plus or minus 8 kilograms."  -- NEAR tech





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]