[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: 2.2.19+ext3 or 2.4.1x+ext3 ?



I suggest 2.4.10-ac12 + Rik's hogstomp patch[1] + ext3-0.9.12.

[1] http://www.surriel.com/patches/2.4/2.4.10-ac11-hogstop

---
Dan Chen                 crimsun email unc edu
GPG key: www.cs.unc.edu/~chenda/pubkey.gpg.asc

On Sat, 13 Oct 2001, Ian! D. Allen [NCFreeNet] wrote:

> I've not been happy with the stories about the "stable" 2.4.x kernels.
> Everywhere I read people saying "not for production use".
> 
> Would you recommend adding ext3 to 2.2.19 (ext3-0.0.7a) or moving to
> 2.4.1x and using ext3 there (ext3-0.9.12)?





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]