[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: ext3 and 2.4.x



or you can use the -ac kernel

-vinny

Juri Haberland wrote:

Ken Nagorski <kenn pcintelligent com> wrote:

Hi there,

I am trying to find information about running ext3 with 2.4.x From the
looks of the list it seems to be supported however I could only find a
patch for 2.2.19, if it is somewhere in the 2.4.x kernel I can't find
where.


Can someone please point me in the right direction?


Point your browser to http://www.uow.edu.au/~andrewm/linux/ext3/


Juri







[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]