[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

is there a patch against 2.4.10-pre12 yet?



Hi.  The patch against p4 no longer works -- did work for a while
though.

Is there anything against pre12 yet?

Thanks.

-- 
         John Covici
         covici ccs covici com





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]