[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Ext3, 2.4.10, and 2.4 in general



"Nathan G. Grennan" wrote:
> 
> Hello,
> 
>     The 0.9.9 2.4.10pre4 patch doesn't apply.

Linus seems to want an ext3 merge soon.  I'll put 0.9.10 together
and if it's OK with sct we'll try for a 2.4.11-pre[1 or 2] merge.
Perhaps.





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]