[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: ext3 + quota + 2.4.19 + load



On Aug 12, 2002  14:53 -0400, Juan Pablo Abuyeres wrote:
> OK ok.... then... what kernel+patch should I install? 2.4.18+latest -ac
> patch?

Probably 2.4.19 + latest -ac patch, or failing that 2.4.18+latest
2.4.18-rc which has an -ac+latest -ac.  You can _probably_ just use
2.4.19 with the latest -ac even if there is not a 2.4.19 -ac patch,
but I'm not 100% sure it will apply cleanly.

Cheers, Andreas
--
Andreas Dilger
http://www-mddsp.enel.ucalgary.ca/People/adilger/
http://sourceforge.net/projects/ext2resize/





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]