[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: errors



the kernel version is 2.4.9-13smp
rpm package from RedHat.

What is your suggestion on this matter.
You think upgrading the bios in the Ami Controller will help ?



On Tue, 5 Feb 2002, Stephen C. Tweedie wrote:

> Hi,
> 
> On Mon, Feb 04, 2002 at 08:14:14PM -0800, Steve Lee wrote:
> > The Raid Controller from what i see is.
> > Ami v2.03 
> > Bios Ver 4.13  Nov 15 1999
> 
> 1999?  That is very old!  We've got workarounds for some firmware bugs
> in our latest errata kernel for 7.2, though --- which kernel exactly
> are you using?
> 
> Cheers,
>  Stephen
> 





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]