[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

ext3-2.4-0.9.17-2418p3 patch and 2.4.18 pre 4



The ext3-2.4-0.9.17-2418p3 patch applies with 0 fuzz against both
2.4.18 pre 4 and 2.4.18 pre3-ac2.

Will it be included into 2.4.18 pre 5?

-- 
Ralf Hildebrandt (Im Auftrag des Referat V A)   Ralf Hildebrandt charite de
Charite Campus Virchow-Klinikum                 Tel.  +49 (0)30-450 570-155
Referat V A - Kommunikationsnetze -             Fax.  +49 (0)30-450 570-916
"Debugging is anticipated with distaste, performed with reluctance,
and bragged about forever."-Anon.





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]