[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Ext3 problems possibly plauging me



begin  Craig Dickson  quotation:

> Wasn't 2.4.15 the "DON'T USE THIS!" kernel that damaged filesystems?

After checking kernel.org: Yes, it was! You really, really shouldn't
use it. If you ever used it at all, there's a very good chance your
filesystems were already in trouble before you ever tried converting
to ext3.

Craig

Attachment: pgp00008.pgp
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]