[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: kernel-2.4.3



Hi,

On Wed, Jul 10, 2002 at 09:45:52PM +1000, John Smith wrote:
> I use the above kernel, can i get a ext3 patch for this kernel,Or will 
> ext3 work with this kernel.

You'll need to upgrade to a more recent kernel, or back-port a later
ext3 to 2.4.3.

Cheers,
 Stephen





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]