[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: hi



Sanat Mohanty wrote:
> Where can I find a patch for ext3 fs for kernel-2.4.2.
> 
> Currently I'm using RH7.1 I dont want to upgrade to RH7.2!!!
> 
> I just want to applay the ext3 patch for kernel-2.4.2 compile and use it.

Get the latest errata kernel for RH7.1. It has ext3 included and you
should run it anyway...

See http://www.redhat.com/support/errata/RHSA-2002-028.html

Juri





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]