[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

e2fsck too old / ext3 HTREE errors



what i forgot to say:

i am using kernel 2.4.18 (debian version, called 2.4.18-5, only a few patches went in from these people), i applied the freeswan patch (IPSec)
with no errors.
gibc is 2.2.5, arch is ppc/PReP. these machines have ECC RAM, so i don't *believe* it's a RAM issue here. scsi-controller is a sym53c825a (yes, driver is Version 1, not Version 2)


even more information available, of course.

Thanks,
Christian.
--
############ Christian ##############
######## evilninja gmx net ##########
#####################################





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]