[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Flying Higher GDM Theme



On 2007-12-03 09:18:52 AM, Nicu Buculei wrote:
> You should be able to run "gdmflexiserver --xnest".
> However, it does not work for me, complaining about the lack of Xnest even 
> is I have xorg-z11-server-Xnest installed.
I think I actually ran into this a bit back as well, installing
xorg-x11-server-Xephyr seemd to allow me to run it properly.  

Hope this helps,
Ricky

Attachment: pgpxFTKcEAhKr.pgp
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]