[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Gimp Gap



Does anyone by chance have an rpm for gimp-gap-2.2.2? I try to compile it myself but get this error:

checking for GIMP... configure: error: Package requirements (gimp-2.0 >= 2.2.0 gimpui-2.0 >= 2.2.0 gimpthumb-2.0) were not met:

No package 'gimp-2.0' found
No package 'gimpui-2.0' found
No package 'gimpthumb-2.0' found

Do I need to do some more installing to get those packages and then try again?

--
~Michael
http://ridleytx.structed.net (for now)
http://michaelbox.net (eventually)
[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]