[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Resuming echo icons development with angry yelling



hai there,
I see a typo (line 14) in the spec file

Requires(post): gtk2 >= 2.6.0
Requires(postub): gtk2 >= 2.6.0

It should be Requires(postun): gtk2 >= 2.6.0

regards,
Chitlesh
--
http://clunixchit.blogspot.com


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]