[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

rawhide full install: xemacs-sumo-el and aspell-it



The above packages are obsoleted by xemacs-el and aspell. Should they
be removed from rawhide?
-- 
Axel Thimm physik fu-berlin de

Attachment: pgp00127.pgp
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]