[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide full install: xemacs-sumo-el and aspell-it



>>>>> "AT" == Axel Thimm <Axel Thimm physik fu-berlin de> writes:

    AT> The above packages are obsoleted by xemacs-el and
    AT> aspell. Should they be removed from rawhide?

Nice caught for xemacs-el.  This is remnant from period
between the previous xemacs-sumo incarnation and the present
new one... should get fixed with the next xemacs build.

Thanks, Jens




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]