[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

pam bad dependency



The latest RPM for pam in development (-47) still requires glib explicitly,
even though it's built against glib2, and should only require glib2.

It would be nice to get this fixed.

John Thacker



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]