[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: pam bad dependency



>> The latest RPM for pam in development (-47) still requires glib
>> explicitly, even though it's built against glib2, and should only require
>> glib2.

> Please put this in bugzilla (if it is not already there).

Its already there:
https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=115478

--
Mike



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]