[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: grace-5.1.16 + pdflib-lite available



On Mon, 2004-07-19 at 15:19, Neal D. Becker wrote:

> 2) Need to update buildrequires from XFree86-devel to xorg-x11-devel.
Why? FC2 still supports XFree86-devel as a virtual package of the xorg-x11-devel.

OTOH, the XFree86-devel packages on FC < FC2 do not provide
"xorg-x11-devel", therefore using xorg-x11-devel with render such specs
to be non-buildable on RH/FC < FC2.

Ralf




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]