[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

FC3T1 update dependency problem



Anyone else see this this morning?

Testing package set / solving RPM inter-dependencies...
There was a package dependency problem. The message was:

Unresolvable chain of dependencies:
gtkhtml3  3.1.18-1                       requires libgtkhtml-3.1.so.10

-- 
Will Backman
Coastal Enterprises, Inc.
- A computer is a device used to convert data into error messages.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]