[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: FC3T1 update dependency problem



On jeu, 2004-07-22 at 15:54 +0200, Michael Schwendt wrote:
> On Thu, 22 Jul 2004 09:22:28 -0400, Will Backman wrote:
> 
> > Anyone else see this this morning?
> > 
> > Testing package set / solving RPM inter-dependencies...
> > There was a package dependency problem. The message was:
> > 
> > Unresolvable chain of dependencies:
> > gtkhtml3  3.1.18-1                       requires libgtkhtml-3.1.so.10
> 
> Wrong list. fedora-test-list discusses FC3T1:
> Subject: gtkhtml3  3.1.18-1 in rawhide channel, needs libgtkhtml-3.1....

Right list. Rawhide -> Fedora devel.
Please do not inflict all the fedora-test-list messages on Rawhide users
just because it's test time and Rawhide is synched with FCxTy for a
change.

Regards,

-- 
Nicolas Mailhot

Attachment: signature.asc
Description: Ceci est une partie de message =?ISO-8859-1?Q?num=E9riquement?= =?ISO-8859-1?Q?_sign=E9e?=


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]