[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: external modules issues



Once upon a time Thursday 24 June 2004 7:37 am, Arjan van de Ven wrote:
> On Thu, 2004-06-24 at 14:32, Dennis Gilmore wrote:

>
> rawhide has gcc 3.4 not gcc 3.3 ....

ok then  anyone know an apt repository that has rawhide?

Attachment: pgp00148.pgp
Description: signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]