[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Module ohci1394 not found



On Tue, May 04, 2004 at 01:50:51PM +0100, Ismael Juma wrote:
> You're running 2.6.5-rc3-bk5? Or do you mean 2.6.6-rc3-bk5?

Yes, I meant 2.6.6-rc3-bk5, sorry about that!!

-Barry K. Nathan <barryn pobox com>



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]