[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Openoffice 1.1.3 ?



Nope, not for FC3, but most likely as an update.  There are enough
problems with the current 1.1.2 stuff (ja/ko input being the major one)
that it doesn't make sense to potentially add more right now.

Dan

On Sat, 2004-10-09 at 07:55 -0500, Rex Dieter wrote:
> On Sat, 9 Oct 2004, Paul Ionescu wrote:
> > Will openoffice v1.1.3 be part of FC3 ?
> 
> Considering that the ximian ooo-build tools haven't yet been updated to 
> work (completely) with 1.1.3 (yet), I'd guess no.
> 
> -- Rex
> 


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]