[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20050301 changes



there is a problem updating to the new kde rc and ssl. 

i get:
Error: Missing Dependency: openssl = 0.9.7a is needed by package kdelibs

i guess the (compat) openssl097a package should be used by kdelibs instead?

L




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]