[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Python incompatibility



> If you want to provide binary extensions,
> notice that the mx folks provide an RPM for the UCS2 build and one for the
> UCS4 build.

Ouch ... how are users expected to know which they have?


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]