[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Dependency problems in Rawhide...



Dependency Problems in Rawhide (i already know that it eats babies...)

Error: Missing Dependency: nspr >= %{nspr_devel} is needed by package thunderbird
Error: Missing Dependency: libnautilus-burn.so.1 is needed by package totem
Error: Missing Dependency: libnautilus-burn.so.1 is needed by package gnome-media
Error: Missing Dependency: mozilla = 37:1.7.11 is needed by package devhelp
Error: Missing Dependency: libwnck-1.so.16 is needed by package usermode-gtk
Error: Missing Dependency: nspr >= 4.6 is needed by package firefox
Error: Missing Dependency: libnautilus-burn.so.1 is needed by package sound-juicer
Error: Missing Dependency: libwnck-1.so.16 is needed by package gok
Error: Missing Dependency: nspr is needed by package xmlsec1-nss


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]