[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Kudzu conflicts with Kernel



I've installed kudzu with rpm --nodeps :)

Now i've got the problem with the ipw2100
eth1 (WE) : Driver using old /proc/net/wireless support, please fix driver !

Sweeet.....

//VD


Rahul Sundaram wrote on 09/22/2005 10:00 PM:
> Hi
> 
>> Error: hwdata conflicts with pcmcia-cs
>> Error: kudzu conflicts with kernel < 2.6.13
>> [root morpheus ~]#
>>  
>>
> It seems you have managed to update the system. You just need to verify
> whether the newer kernel boot and remove the older ones before trying to
> get kudzu again
> 
> regards
> Rahul
> 

-- 
Vitor Domingos
Paradigma.pt


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]