[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

gnome/gtk v1 in rawhide



I seem to remember I've asked this before... and the answer was
because gnucash needs it. So now that the gnucash version in rawhide
is 1.9.x and hence finally (yay) heading for gtk/gnome2 support can
all the gtk1/gnome1 stuff finally be shunted off to extras for some
core-size-reduction-love?

Peter


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]