[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: FC5 updates missing dep



dragoran wrote:
dragoran wrote:
I tryed to update using pup today and got this:
Missing Dependency: libpisock.so.8()(64bit) is needed by package evolution

sorry for posting this its already posted..
I just execluded evo for now and waiting for the kde updates...

other error:
Transaction Check Error: file /etc/gconf/schemas/desktop_gnome_accessibility_keyboard.schemas from install of libgnome-2.14.1-1.fc5.1 conflicts with file from package libgnome-2.14.0-1


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]