[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: AIGLX packages for FC5 (and rawhide)



Does it work with the latest nvidia driver ?

I think it was not mentioned the old aiglx repo should be removed from
our /etc/yum.repos.d.


On 4/20/06, Ignacio Vazquez-Abrams <ivazquez ivazquez net> wrote:
> On Thu, 2006-04-20 at 00:33 -0400, Joel Rittvo wrote:
> > Is it possible (as in: would it work) to use metacity with a KDE
> > desktop, or is this fun only for a gnome desktop at this point?
>
> metacity is just a window manager. There's almost no reason you can't
> use it in place of kwin.
>
> --
> Ignacio Vazquez-Abrams <ivazquez ivazquez net>
> http://fedora.ivazquez.net/
>
> gpg --keyserver hkp://subkeys.pgp.net --recv-key 38028b72
>
>
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.4.2.2 (GNU/Linux)
>
> iD8DBQBERxG9oK1Hsnseh8QRAgIMAJ4uuvWERoY87ewDOR9NfPN/rdLbZQCeL87y
> QiU95cT8j0Vu5pprhQR7wfc=
> =WchA
> -----END PGP SIGNATURE-----
>
>
> --
> fedora-devel-list mailing list
> fedora-devel-list redhat com
> https://www.redhat.com/mailman/listinfo/fedora-devel-list
>
>


--
http://clunixchit.blogspot.com


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]