[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: launchd



Hi.

On Tue, 8 Aug 2006 08:00:39 +0000 (UTC), Kevin Kofler wrote:

> Now of course, if what's required is GPL compatibility (which is what
> the wiki says), this won't change much.

Well, surely apache is under the apache license, and we ship that.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]