[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Bad selinux policy?



I'm now testing FC5T2.

When I updated selinux-policy-targeted to 2.2.9-2, security contexts
of .so files in Adobe Reader, SUN JDK, and macromedia flash are
changed and binaries are not worked.

What happened with selinux-policy-targeted?


MATSUURA Takanori


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]