[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

bad dependency with sound juicer



when the dependency on gstreamer went from 0.8 to 0.10 the new requires
should have been gstreamer-plugins-base not gstreamer-plugins.

-Louis


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]