[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20060202 changes



On Mon, 2006-02-06 at 21:45 -0500, Peter Jones wrote:
> On Mon, 2006-02-06 at 18:38 -0800, Alain Mellan wrote:
> > I get the same error w/ Beagle.
> > 
> > BTW, upgrading to sqlite 3.3.3-1 still send yum in infinite loop. Had
> > to downgrade to 3.3.2.
> 
> You need to update python-sqlite .

I've got:

[root localhost /]# rpm -qa | grep sqlite
sqlite-devel-3.3.3-1
sqlite2-2.8.17-2
sqlite-3.3.3-1
mono-data-sqlite-1.1.13.2-1
python-sqlite-1.1.6-3
[root localhost /]#

Is there anything more up-to-date?


R.

-- 
"It's a fine line between denial and faith.
 It's much better on my side"


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]