[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

rawhide report: 20060218 changes



 

 
Updated Packages:

(none)



Broken deps for ia64
----------------------------------------------------------
	rgmanager - 1.9.31-3.ia64 requires ccs
	vconfig - 1.9-1.1.ia64 requires libc.so.6
	vconfig - 1.9-1.1.ia64 requires libc.so.6(GLIBC_2.0)






Broken deps for ppc64
----------------------------------------------------------
	emacs - 21.4-5.ppc64 requires fonts-xorg-75dpi
	vconfig - 1.9-1.1.ppc64 requires libc.so.6
	vconfig - 1.9-1.1.ppc64 requires libc.so.6(GLIBC_2.0)



Broken deps for s390
----------------------------------------------------------
	rhythmbox - 0.8.8-2.s390 requires libgstgconf-0.8.so.0
	rhythmbox - 0.8.8-2.s390 requires libgstreamer-0.8.so.1
	rhythmbox - 0.8.8-2.s390 requires libgstcontrol-0.8.so.1



Broken deps for s390x
----------------------------------------------------------
	rhythmbox - 0.8.8-2.s390x requires libgstcontrol-0.8.so.1()(64bit)
	rhythmbox - 0.8.8-2.s390x requires libgstreamer-0.8.so.1()(64bit)
	rhythmbox - 0.8.8-2.s390x requires libgstgconf-0.8.so.0()(64bit)







[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]