[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20060217 changes



On 02/17/2006 05:56 PM, Chitlesh GOORAH wrote:
since days i was looking forward to post my dependencies:

Missing Dependency: libwx_gtk2-2.4.so.0 is needed by package wxPythonGTK2
Missing Dependency: libwx_gtk2-2.4.so.0(WXGTK2_2.4) is needed by
package wxPythonGTK2
Missing Dependency: libwx_gtk2_gl-2.4.so.0(WXGTK2_2.4) is needed by
package wxPythonGTK2
Missing Dependency: libwx_gtk2_gl-2.4.so.0 is needed by package wxPythonGTK2

with
wxGTK-gl-2.6.2-4.fc5
compat-wxGTK2-gl-2.4.2-16.fc5
wxGTK-devel-2.6.2-4.fc5
compat-wxGTK-common-2.4.2-16.fc5
compat-wxGTK2-2.4.2-16.fc5
wxGTK-2.6.2-4.fc5


You realize that those are part of Fedora Extras, not Core, right?


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]